
<!--Akamai-ESI:PAGE:setreftime=1661869879/--><!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js ie6 lt-ie9 lt-ie8 lt-ie7 oldie"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js ie7 lt-ie9 lt-ie8 oldie"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js ie8 lt-ie9 oldie"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="fr" class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# linternaute: http://ogp.me/ns/fb/linternaute#">
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
            <meta name="referrer" content="always" />
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Miss Côte d'Azur 2022 : qui est Flavy Barla ?</title>
    <script>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</script>
<meta property="ccmbg:parent_id" content="2391923" />
<meta property="ccmbg:content_id" content="2391923" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@LInternauteInfo" />
<meta name="twitter:url" content="https://www.linternaute.fr/television/programme/2391923-miss-cote-d-azur-2022-qui-est-flavy-barla/" />
<meta name="twitter:title" content="Miss C&ocirc;te d'Azur 2022&nbsp;: qui est Flavy Barla&nbsp;?" />
<meta name="twitter:description" content="MISS COTE D'AZUR.  Elue &agrave; Fr&eacute;jus d&eacute;but ao&ucirc;t 2022, Flavy Barla est la nouvelle repr&eacute;sentante de la C&ocirc;te d'Azur au concours Miss France. D&eacute;couvrez qui est Miss C&ocirc;te d'Azur 2022." />
<meta name="twitter:image" content="https://img-4.linternaute.com/dZil4H9JPS820P_jl2AgdchZZdw=/1500x/smart/172deebc6b63443fbcfc35d4b5260c7a/ccmcms-linternaute/37327684.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miss C&ocirc;te d'Azur 2022&nbsp;: qui est Flavy Barla&nbsp;?" />
<meta property="og:url" content="https://www.linternaute.fr/television/programme/2391923-miss-cote-d-azur-2022-qui-est-flavy-barla/" />
<meta property="og:image" content="https://img-4.linternaute.com/dZil4H9JPS820P_jl2AgdchZZdw=/1500x/smart/172deebc6b63443fbcfc35d4b5260c7a/ccmcms-linternaute/37327684.jpg" />
<meta property="og:description" content="MISS COTE D'AZUR.  Elue &agrave; Fr&eacute;jus d&eacute;but ao&ucirc;t 2022, Flavy Barla est la nouvelle repr&eacute;sentante de la C&ocirc;te d'Azur au concours Miss France. D&eacute;couvrez qui est Miss C&ocirc;te d'Azur 2022." />
<meta property="fb:app_id" content="588481807860475" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:15" />
<meta http-equiv="refresh" content="1200" />
<meta name="msvalidate.01" content="251D9DB3A53ED61E6B3E5B878C59F131" />
<meta name="description" content="MISS COTE D'AZUR.  Elue &agrave; Fr&eacute;jus d&eacute;but ao&ucirc;t 2022, Flavy Barla est la nouvelle repr&eacute;sentante de la C&ocirc;te d'Azur au concours Miss France. D&eacute;couvrez qui est Miss C&ocirc;te d'Azur 2022." />
<meta http-equiv="Content-Language" content="fr" />
<meta property="atm" content="aHR0cDovL3d3dy5saW50ZXJuYXV0ZS5mci90ZWxldmlzaW9uL3Byb2dyYW1tZS8yMzkxOTIzLW1pc3MtY290ZS1kLWF6dXItMjAyMi1xdWktZXN0LWZsYXZ5LWJhcmxhLw==" /><link rel="canonical" href="https://www.linternaute.fr/television/programme/2391923-miss-cote-d-azur-2022-qui-est-flavy-barla/" />
<link rel="preconnect" href="https://ajax.googleapis.com" />
<link rel="preconnect" href="https://astatic.ccmbg.com/" />
<link rel="preconnect" href="https://www.googletagmanager.com" /><link href="https://akm-static.ccmbg.com/a/aHR0cHM6Ly93d3cubGludGVybmF1dGUuZnIvdGVsZXZpc2lvbi9wcm9ncmFtbWUvMjM5MTkyMy1taXNzLWNvdGUtZC1henVyLTIwMjItcXVpLWVzdC1mbGF2eS1iYXJsYS8=/polyfill.css" rel="stylesheet" type="text/css" media="*" />
<link href="https://astatic.ccmbg.com/www.linternaute.com/dist/app/css/chunks/linternaute.dbff7c317a1b524c2e41.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.linternaute.com/dist/app/css/chunks/bemove.d30d05cf0a250bb3f814.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://astatic.ccmbg.com/www.linternaute.com/dist/app/css/chunks/sns.90e9a9d100abdc133304.css" rel="stylesheet" type="text/css" media="all" /><link rel="alternate" href="android-app://com.linternaute.linternaute/http/www.linternaute.fr/television/programme/2391923-miss-cote-d-azur-2022-qui-est-flavy-barla/">
<link rel="shortcut icon" href="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/img/icons/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/img/icons/apple-touch-icon.png" />
<link rel="icon" type="image/png" sizes="32x32" href="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/img/icons/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/img/icons/favicon-16x16.png" />
<link rel="mask-icon" color="#ff0000" href="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/img/icons/safari-pinned-tab.svg" />
<meta name="msapplication-config" content="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/browserconfig.xml" />
<link rel="manifest" href="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/manifest.json?201806201500">
<meta name="theme-color" content="#ffffff" />
<link rel="search" type="application/opensearchdescription+xml" href="/litesearch.xml" />
<link rel="preload" href="https://astatic.ccmbg.com/www.linternaute.com/dist/app/css/chunks/linternaute.dbff7c317a1b524c2e41.css" as="style"/>
<link rel="preload" href="https://astatic.ccmbg.com/www.linternaute.com/dist/app/fonts/Montserrat-VF.woff2" as="font" crossorigin />
<link rel="preload" href="https://astatic.ccmbg.com/www.linternaute.com/dist/app/fonts/vendor/@ccmbenchmark_frontcore/icomoon-pack.woff2" as="font" crossorigin />
<link rel="preload" href="https://astatic.ccmbg.com/www.linternaute.com/dist/app/fonts/vendor/@ccmbenchmark_frontcore/icomoon.woff2" as="font" crossorigin />
<link rel="preload" href="https://img-4.linternaute.com/8kUQf9s_7c_BLbDwdFzKdm_PM9I=/540x/smart/172deebc6b63443fbcfc35d4b5260c7a/ccmcms-linternaute/37327684.jpg" as="image" media="(max-width: 480px)"/>
<link rel="preload" href="https://img-4.linternaute.com/dZil4H9JPS820P_jl2AgdchZZdw=/1500x/smart/172deebc6b63443fbcfc35d4b5260c7a/ccmcms-linternaute/37327684.jpg" as="image" media="(min-width: 481px)"/>
    <script type="application/ld+json">
            [{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.linternaute.fr\/television\/programme\/2391923-miss-cote-d-azur-2022-qui-est-flavy-barla\/","headline":"Miss C&ocirc;te d'Azur 2022&nbsp;: qui est Flavy Barla&nbsp;?","datePublished":"2022-08-30T15:18:00+02:00","dateModified":"2022-08-30T15:18:00+02:00","description":"MISS COTE D'AZUR.  Elue &agrave; Fr&eacute;jus d&eacute;but ao&ucirc;t 2022, Flavy Barla est la nouvelle repr&eacute;sentante de la C&ocirc;te d'Azur au concours Miss France. D&eacute;couvrez qui est Miss C&ocirc;te d'Azur 2022.","isAccessibleForFree":true,"image":["https:\/\/img-4.linternaute.com\/dZil4H9JPS820P_jl2AgdchZZdw=\/1500x\/smart\/172deebc6b63443fbcfc35d4b5260c7a\/ccmcms-linternaute\/37327684.jpg"],"articleSection":"T&eacute;l&eacute;vision","author":{"@type":"Person","name":"La R&eacute;daction","jobTitle":"Journaliste","url":"https:\/\/www.linternaute.com\/account\/la-redaction-14961883"},"publisher":{"@type":"Organization","name":"Linternaute.com","url":"https:\/\/www.linternaute.com\/","logo":{"@type":"ImageObject","url":"https:\/\/astatic.ccmbg.com\/www.linternaute.com\/dist\/public\/public-assets\/img\/logo_flux_rss.png?v=20211019","width":"250","height":"40"}},"about":[{"@type":"Thing","name":"Miss France","sameAs":"https:\/\/fr.wikipedia.org\/wiki\/Miss_France_2022"}]}]        </script>
            <!--[if lt IE 9]>
    <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

</head>

<body class="linternaute content stream-television-programme-miss-france channel-culture app--rwd">
    <div id="ctn_x02"><div id="ba_x02" class="ba x02"><script>OAS_AD('x02');</script></div></div>    <div class="ccmcss_offcanvas_1">
        <div class="ccmcss_offcanvas_2">
            <img src="https://akm-static.ccmbg.com/a/aHR0cHM6Ly93d3cubGludGVybmF1dGUuZnIvdGVsZXZpc2lvbi9wcm9ncmFtbWUvMjM5MTkyMy1taXNzLWNvdGUtZC1henVyLTIwMjItcXVpLWVzdC1mbGF2eS1iYXJsYS8=/alpha.png" style="position: absolute;">
            
<!--Akamai-ESI:PAGE:setreftime=1661868019/--><!-- headerdebbloc -->

<header class="app_header app_header header_culture jHeader" role="banner"
    data-cookie-prefix="">

    <div class="app_header__top">
        <div class="layout">
                        <a href="https://www.linternaute.com/" class="app_logo" id="jRwdLogo">
                <img width="185" height="31" src="https://img-4.linternaute.com/34zEXDlw3VM5_Dw456cbI_hAERE=/185x/smart/a4412e4b00a844358b603720df29dbdb/ccmcms-linternaute/10512556.png"
                    alt="Linternaute.com">
            </a>

            <nav id="jMainNav" class="app_header__nav" role="navigation">
                <ul>
                    <li><a href="https://www.linternaute.com/actualite/">Actualités</a></li><li class="active"><a href="https://www.linternaute.com/culture/">Culture</a></li><li><a href="https://www.linternaute.com/argent/">Finance</a></li><li><a href="https://www.linternaute.com/sport/">Sport</a></li><li><a href="https://www.linternaute.com/auto/">Auto</a></li><li><a href="https://www.linternaute.com/voyage/">Voyage</a></li><li><a href="https://www.linternaute.com/hightech/">High-tech</a></li><li><a href="https://www.linternaute.com/bricolage/">Bricolage</a></li><li><a href="https://www.linternaute.com/sortir/">Week-end</a></li><li><a href="https://www.linternaute.com/restaurant/">Restaurant</a></li><li><a href="https://www.linternaute.com/photo_numerique/">Photo</a></li><li><a href="https://www.linternaute.com/lifestyle/">Lifestyle</a></li><li><a href="https://www.linternaute.com/guide-d-achat/">Guides d'achat</a></li><li><a href="https://www.linternaute.com/bons-plans/">Bons plans</a></li><li><a href="https://www.linternaute.com/cartes/">Carte de voeux</a></li><li><a href="https://www.linternaute.fr/dictionnaire/fr/">Dictionnaire</a></li><li><a href="http://jeux.linternaute.com/">Jeux</a></li><li><a href="https://www.linternaute.fr/actualite/guide-vie-quotidienne/1389053-resultat-du-brevet-2022-consultez-tous-les-resultats-par-academie/">Résultat du brevet</a></li><li><a href="https://copainsdavant.linternaute.com/">Copains d'avant</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/">Salon Littéraire</a></li><li><a href="https://avis-deces.linternaute.com/">Avis de décès</a></li>                    <li class="app_header__plus">
                        <div class="app_header__subnav jDropBox jMenuBox">
                            <ul>
                                <li><a href="https://www.linternaute.com/actualite/">Actualités</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><ul id="header-submenu-actualite"><li><a href="https://www.linternaute.com/actualite/depeches/">Info</a></li><li><a href="https://www.linternaute.com/actualite/politique/">Politique</a></li><li><a href="https://www.linternaute.com/actualite/societe/">Société</a></li><li><a href="https://www.linternaute.com/actualite/faits-divers/">Faits Divers</a></li><li><a href="https://www.linternaute.com/actualite/education/">Education</a></li><li><a href="https://www.linternaute.com/actualite/monde/">Monde</a></li><li><a href="https://www.linternaute.fr/actualite/guide-vie-quotidienne/">Guide</a></li><li><a href="https://www.linternaute.com/ville/">Villes</a></li><li><a href="https://www.linternaute.com/actualite/list">+</a></li></ul></ul></div></li><li class="active"><a href="https://www.linternaute.com/culture/">Culture</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.com/television/">Programme TV</a></li><li><a href="https://www.linternaute.com/television/programme-tnt/">TNT</a></li><li><a href="https://www.linternaute.com/cinema/">Cinéma</a></li><li><a href="https://www.linternaute.com/cinema/sortie-semaine/">Sorties cinéma</a></li><li><a href="https://www.linternaute.com/musique/">Musique</a></li><li><a href="http://www.linternaute.com/cinema/bande-annonce/">Bandes-annonces</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/">Salon littéraire</a></li><li><a href="https://www.linternaute.com/culture/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/argent/">Finance</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><ul id="header-submenu-argent"><li><a href="https://www.linternaute.fr/argent/guide-de-vos-finances/">Guide de vos Finances</a></li><li><a href="https://www.linternaute.com/argent/guide-de-vos-finances/1400357-reforme-des-retraites-verra-t-elle-le-jour/">Retraite</a></li><li><a href="https://www.linternaute.fr/argent/guide-de-vos-finances/2567884-impot-a-la-source-declaration-notre-guide-complet/">Impôts</a></li><li><a href="https://www.linternaute.com/argent/epargne/">Epargne</a></li><li><a href="https://www.linternaute.com/argent/immobilier/">Immobilier</a></li><li><a href="https://www.linternaute.com/argent/banque/">Banque</a></li><li><a href="https://www.linternaute.com/argent/assurance/">Assurance</a></li><li><a href="https://www.linternaute.com/argent/credit/">Crédit</a></li></ul></ul></div></li><li><a href="https://www.linternaute.com/sport/">Sport</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><ul id="header-submenu-sport"><li><a href="https://www.linternaute.com/sport/foot/1317291-direct-ligue-1-un-choc-entre-lens-et-lorient-l-actualite-et-e-programme-de-la-5eme-journee/">Ligue 1</a></li><li><a href="https://www.linternaute.com/sport/foot/">Football</a></li><li><a href="https://www.linternaute.com/sport/tennis/">Tennis</a></li><li><a href="https://www.linternaute.com/sport/cyclisme/">Cyclisme</a></li><li><a href="https://www.linternaute.com/sport/pratique/">Pratique du sport</a></li><li><a href="https://sport.linternaute.com/forum/">Forum</a></li></ul></ul></div></li><li><a href="https://www.linternaute.com/auto/">Auto</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.com/auto/test-auto/">Essais</a></li><li><a href="http://www.linternaute.com/auto/reserverunessai">Réserver un essai</a></li><li><a href="https://www.linternaute.com/auto/berline/2534260-citadines-notre-guide-complet/">Citadines</a></li><li><a href="https://www.linternaute.com/auto/berlines/2537876-berlines-compacte-sportive-electrique-notre-guide-complet/">Berlines</a></li><li><a href="https://www.linternaute.com/auto/suv/2364299-suv-le-guide-complet-pour-faire-le-bon-choix/">SUV</a></li><li><a href="https://www.linternaute.com/auto/magazine/formule-e/">Formule E</a></li><li><a href="https://www.linternaute.fr/auto/guide-pratique-auto/">Pratique</a></li><li><a href="https://auto.linternaute.com/forum/">Forum auto</a></li><li><a href="https://www.linternaute.com/auto/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/voyage/">Voyage</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.fr/voyage/guides-de-voyage/">Destinations</a></li><li><a href="https://www.linternaute.com/voyage/magazine/2364287-city-break-les-meilleures-idees-de-destinations-pour-un-week-end/">City break</a></li><li><a href="https://www.linternaute.com/voyage/magazine/2413613-voyage-nature-en-route-vers-des-destinations-grand-air/">Voyage nature</a></li><li><a href="https://www.linternaute.com/voyage/magazine/1853615-voyage-de-noces-les-meilleures-destinations-pour-une-lune-de-miel/">Voyage de noces</a></li><li><a href="https://www.linternaute.com/voyage/pratique/">Pratique</a></li><li><a href="https://voyage.linternaute.com/forum/">Forum</a></li><li><a href="https://www.linternaute.com/voyage/climat">Climat</a></li><li><a href="https://www.linternaute.com/voyage/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/hightech/">High-tech</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.com/hightech/internet/">Internet</a></li><li><a href="https://www.linternaute.fr/hightech/guide-high-tech/2544668-meilleur-smartphone-2022-quelle-est-la-reference/">Smartphones</a></li><li><a href="https://www.linternaute.com/hightech/micro/">Ordinateurs</a></li><li><a href="https://www.linternaute.com/hightech/jeux-video/">Jeux vidéo</a></li><li><a href="https://www.linternaute.fr/hightech/guide-high-tech/">Pratique</a></li><li><a href="https://www.linternaute.com/hightech/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/bricolage/">Bricolage</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://bricolage.linternaute.com/forum/">Forum</a></li><li><a href="https://www.linternaute.com/bricolage/amenagement-interieur/">Aménagement intérieur</a></li><li><a href="https://www.linternaute.com/bricolage/amenagement-exterieur/">Extérieur</a></li><li><a href="https://www.linternaute.com/bricolage/cuisine/">Cuisine</a></li><li><a href="https://www.linternaute.com/bricolage/salle-de-bain/">Salle de bains</a></li><li><a href="https://www.linternaute.com/bricolage/jardinage/">Jardinage</a></li><li><a href="https://www.linternaute.fr/bricolage/guide-maison-et-jardin/">Pratique</a></li><li><a href="https://www.linternaute.com/bricolage/amenagement-interieur/2450703-des-solutions-pour-tout-ranger-dans-la-maison/">Rangement</a></li><li><a href="https://www.linternaute.com/bricolage/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/sortir/">Week-end</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.fr/sortir/guides-de-france/2497979-guides-de-voyage-en-france-les-meilleures-destinations-a-visiter/">Guides de France</a></li><li><a href="https://www.linternaute.fr/sortir/guide-des-loisirs/">Guide des loisirs</a></li><li><a href="https://www.linternaute.com/sortir/escapade/">Escapades</a></li><li><a href="https://www.linternaute.com/sortir/patrimoine/">Patrimoine</a></li><li><a href="https://www.linternaute.com/sortir/exposition/">Expositions</a></li><li><a href="https://www.linternaute.fr/sortir/guide-des-loisirs/musees-monuments/">Musées</a></li><li><a href="https://www.linternaute.com/sortir/nature/2519349-week-end-nature-les-meilleures-idees-de-destination-en-france/">Week-end nature</a></li><li><a href="https://www.linternaute.com/sortir/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/restaurant/">Restaurant</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.com/restaurant/">Guide des restaurants</a></li><li><a href="https://www.linternaute.com/restaurant/choice">Proposer un restaurant</a></li><li><a href="https://www.linternaute.com/restaurant/restaurants">Accès restaurateur</a></li><li><a href="https://www.linternaute.com/sortir/sorties/resto/">Gastronomie</a></li><li><a href="https://www.linternaute.com/sortir/sorties/resto/grande-cuisine/1259448-guide-michelin-2022-la-liste-des-restaurants-etoiles-en-france/">Guide Michelin</a></li><li><a href="https://www.linternaute.com/sortir/sorties/resto/1102230-restaurant-insolite-a-paris-et-en-province-les-30-meilleurs/">Restaurants insolites</a></li><li><a href="https://www.linternaute.com/restaurant/guide/">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/photo_numerique/">Photo</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.com/photo_numerique/retouche-photo/1268255-retouche-photo-meilleur-logiciel-de-retouche-site-en-ligne-gratuit-photoshop/">Retouche photo</a></li><li><a href="https://www.linternaute.com/photo_numerique/prise-de-vue/">Prise de vue</a></li><li><a href="https://www.linternaute.com/photo_numerique/materiel/">Matériel</a></li><li><a href="https://www.linternaute.com/photo_numerique/photographe/">Photographes</a></li><li><a href="https://www.linternaute.com/photo_numerique/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/lifestyle/">Lifestyle</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.com/lifestyle/mode/">Mode</a></li><li><a href="https://www.linternaute.com/lifestyle/mode/montre/">Montres</a></li><li><a href="https://www.linternaute.com/lifestyle/art-de-vivre/vin/">Vin</a></li><li><a href="https://www.linternaute.com/lifestyle/loisirs/aviation/">Aviation</a></li><li><a href="https://www.linternaute.com/lifestyle/beaute-et-soins/">Bien-être</a></li><li><a href="https://www.linternaute.com/lifestyle/seduction/">Séduction</a></li><li><a href="https://www.linternaute.com/science/">Sciences</a></li><li><a href="https://www.linternaute.com/lifestyle/list">+</a></li></ul></div></li><li><a href="https://www.linternaute.com/guide-d-achat/">Guides d'achat</a></li><li><a href="https://www.linternaute.com/bons-plans/">Bons plans</a></li><li><a href="https://www.linternaute.com/cartes/">Carte de voeux</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://www.linternaute.com/cartes-de-voeux/category/1-noel/">Carte de Noël</a></li><li><a href="https://www.linternaute.com/cartes-de-voeux/category/2-bonne-annee/">Carte Bonne année</a></li><li><a href="https://www.linternaute.com/cartes-de-voeux/category/5-saint-valentin/">Carte Saint-Valentin</a></li><li><a href="https://www.linternaute.com/cartes-de-voeux/category/9-paques/">Carte Pâques</a></li><li><a href="https://www.linternaute.com/cartes-de-voeux/category/8-anniversaire/">Carte d'anniversaire</a></li></ul></div></li><li><a href="https://www.linternaute.fr/dictionnaire/fr/">Dictionnaire</a></li><li><a href="http://jeux.linternaute.com/">Jeux</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="http://tests.linternaute.com/">Tests QI</a></li><li><a href="http://jeux.linternaute.com/jouer-candy-crush.html">Candy Crush</a></li><li><a href="http://jeux.linternaute.com/jouer-pyramid-solitaire-ancient-egypt.html">Solitaire</a></li></ul></div></li><li><a href="https://www.linternaute.fr/actualite/guide-vie-quotidienne/1389053-resultat-du-brevet-2022-consultez-tous-les-resultats-par-academie/">Résultat du brevet</a></li><li><a href="https://copainsdavant.linternaute.com/">Copains d'avant</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="https://copainsdavant.linternaute.com/">S'inscrire</a></li><li><a href="https://copainsdavant.linternaute.com/p/login">Se connecter</a></li><li><a href="https://copainsdavant.linternaute.com/glossary/etablissements/lycees-56/all">Lycées</a></li><li><a href="https://copainsdavant.linternaute.com/glossary/etablissements/colleges-54/all">Collèges</a></li><li><a href="https://copainsdavant.linternaute.com/glossary/etablissements/ecoles-primaires-et-maternelles-97/all">Primaires</a></li><li><a href="https://copainsdavant.linternaute.com/glossary/etablissements/universites-73/all">Universités</a></li><li><a href="https://copainsdavant.linternaute.com/glossary/etablissements/entreprises-2/all">Entreprises</a></li><li><a href="https://copainsdavant.linternaute.com/glossary/etablissements/services-militaires-4/all">Service militaire</a></li><li><a href="https://copainsdavant.linternaute.com/recherche-amis">Avis de recherche</a></li></ul></div></li><li><a href="http://salon-litteraire.linternaute.com/fr/">Salon Littéraire</a><button class="app_header__subnav--collapse jNavSubCollapse app_nav__sub--collapse--plus">

                </button>
                <div class="app_header__subnav--resp">
                    <ul><li><a href="http://salon-litteraire.linternaute.com/fr/">SALON LITTÉRAIRE</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/roman/wall">ROMAN</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/essai/wall">ESSAI</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/arts/wall">ARTS</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/bd-manga/wall">BD MANGA</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/interviews/wall">INTERVIEWS</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/resume-d-oeuvre/content/1830787-resumes-d-oeuvres">RÉSUMÉS D'OEUVRES</a></li><li><a href="http://salon-litteraire.linternaute.com/fr/biographie-auteur/content/1805886-biographies-d-auteurs">ÉCRIVAINS</a></li><li><a href="https://culture.linternaute.com/forum/livres-101">FORUM</a></li></ul></div></li><li><a href="https://avis-deces.linternaute.com/">Avis de décès</a></li>                            </ul>
                        </div>
                        <a class="app_header__hover_trigger" href="#">
                            Plus
                            <svg viewBox="0 0 284.929 284.929" class="svg_icon svg_icon--arrowd">
                                <g fill="#fff" class="svg_icon_g">
                                    <path d="M282.082,76.511l-14.274-14.273c-1.902-1.906-4.093-2.856-6.57-2.856c-2.471,0-4.661,0.95-6.563,2.856L142.466,174.441 L30.262,62.241c-1.903-1.906-4.093-2.856-6.567-2.856c-2.475,0-4.665,0.95-6.567,2.856L2.856,76.515C0.95,78.417,0,80.607,0,83.082   c0,2.473,0.953,4.663,2.856,6.565l133.043,133.046c1.902,1.903,4.093,2.854,6.567,2.854s4.661-0.951,6.562-2.854L282.082,89.647 c1.902-1.903,2.847-4.093,2.847-6.565C284.929,80.607,283.984,78.417,282.082,76.511z"/>
                                </g>
                            </svg>
                        </a>
                        <span data-target="jMenuBox" class="jDropBtn jDropMenuBtn app_header__click_trigger">
                            <span>Menu</span>
                            <svg viewBox="0 0 440.307 440.307" class="svg_icon svg_icon--cross">
                                <g fill="#fff" class="svg_icon_g">
                                    <polygon points="440.307,58.583 381.723,0 220.153,161.57 58.584,0 0,58.583 161.569,220.153 0,381.723 58.584,440.307    220.153,278.736 381.723,440.307 440.307,381.723 278.736,220.153"/>
                                </g>
                            </svg>
                        </span>
                    </li>
                </ul>
            </nav>

            <div class="app_header__right">
                <ul>
                    <li>
                                                <a href="javascript:void(0)" data-target="jSearchBox" class="jDropBtn">
                            <svg viewBox="-281 404.9 32 32" class="svg_icon svg_icon--search"><path class="svg_icon_g" d="M-280 432.1c-1.2 1.1-1.3 2.9-.2 4s2.9 1 4-.2l6.4-7.6c.7-.8 1-1.6 1-2.3 2.1 1.8 4.8 2.9 7.8 2.9 6.6 0 12-5.4 12-12s-5.4-12-12-12-12 5.4-12 12c0 3 1.1 5.7 2.9 7.8-.7 0-1.5.3-2.3 1l-7.6 6.4zm11-15.2c0-4.4 3.6-8 8-8s8 3.6 8 8-3.6 8-8 8-8-3.6-8-8z"/></svg>
                        </a>
                                            </li>
                    <li>
                        <a href="https://twitter.com/LInternauteInfo">
                            <svg viewBox="-43.1 212.4 515.4 416.9" class="svg_icon svg_icon--tw"><path class="svg_icon_g" d="M471 262.2c-18.8 8.4-39.1 14-60.3 16.5 21.7-13 38.3-33.6 46.2-58.1-20.3 12-42.8 20.8-66.7 25.5-19.2-20.4-46.4-33.2-76.7-33.2-58 0-105 47-105 105 0 8.2.9 16.3 2.7 23.9-87.3-4.4-164.7-46.2-216.5-109.7-9.1 15.5-14.2 33.5-14.2 52.8 0 36.4 18.6 68.6 46.7 87.4-17.2-.5-33.4-5.3-47.6-13.1v1.3c0 50.9 36.2 93.3 84.2 103-8.8 2.4-18.1 3.7-27.7 3.7-6.8 0-13.3-.7-19.8-2 13.4 41.8 52.2 72.1 98.1 72.9C78.6 566.3 33.3 583-15.9 583c-8.5 0-16.8-.5-25.1-1.4 46.5 29.9 101.7 47.3 161 47.3 193.2 0 298.8-160 298.8-298.8l-.4-13.6c20.7-14.8 38.6-33.3 52.6-54.3z"/></svg>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.facebook.com/linternaute">
                            <svg viewBox="95.5 164.9 238.9 512" class="svg_icon svg_icon--fb"><path d="M147.2 264v70.5H95.5v86.2h51.6v256.1h106.1V420.7h71.2s6.7-41.3 9.9-86.5h-80.7v-58.9c0-8.8 11.6-20.7 23-20.7h57.8v-89.7h-78.6c-111.2 0-108.6 86.3-108.6 99.1z" class="svg_icon_g" /></svg>
                        </a>
                    </li>
                    <li>
                        <a class="jHeaderDisconnected jDropBtn" data-target="jLoginBox" href="javascript:void(0)">
                            <svg viewBox="-73 204.9 448 432" class="svg_icon svg_icon--user"><path class="svg_icon_g svg_icon_path" d="M206.4 508.3c-11.1-1.8-11.3-32.2-11.3-32.2s32.5-32.2 39.6-75.4c19 0 30.8-46 11.8-62.1.8-17 24.5-133.7-95.4-133.7S54.8 321.5 55.6 338.6c-19 16.2-7.3 62.1 11.8 62.1 7.1 43.2 39.6 75.4 39.6 75.4s-.3 30.4-11.3 32.2C60 513.9-73 572.6-73 636.9h448c0-64.3-133-123-168.6-128.6z"/></svg>
                        </a>
                        <a class="jHeaderConnected jDropBtn" data-target="jLoginBox" href="javascript:void(0)" style="display:none">
                            <span data-baseurl="https://image-uniservice.linternaute.com/image" data-staticurl="https://astatic.ccmbg.com/www.linternaute.com" data-size="75" class="jHeaderAvatar app_header__user_pic"></span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="app_header__search jDropBox jSearchBox">
                <form role="search" method="get" action="https://www.linternaute.com/recherche/"
                >
                    <fieldset>
                        <legend>Moteur de recherche</legend>
                        <input type="search"
                            name="f_libelle"
                            placeholder="Tapez votre recherche"
                            aria-label="Rechercher">
                        <button type="submit">Rechercher</button>
                    </fieldset>
                </form>
            </div>

            <div class="app_header__login jDropBox jLoginBox">

                <ul class="app_header__login_connect jMenuDisconnected" style="display:none">
                    <li><a rel="nofollow" href="https://www.linternaute.com/account/signup">S'inscrire</a></li>
                    <li><a rel="nofollow" href="https://www.linternaute.com/account/login" data-link="login">Connexion</a></li>
                </ul>

                <ul class="app_header__login_edit jMenuConnected" style="display:none">
                    <!--blockLinkMsgCCM-->
                    <li><a href="https://www.linternaute.com/account/edit">Editer mes informations</a></li>
                    
                    <!-- AdminMenu -->

                    <li>
                        <a href="https://www.linternaute.com/account/?logout=1">Se déconnecter</a>
                    </li>
                </ul>

            </div>

        </div>
    </div>

    <div class="app_header__bottom">
        <div class="layout">
            <nav class="app_header__bottom__left jSecondLevelMenu">
                <ul id="header-submenu-culture">
                <li ><a href="https://www.linternaute.com/television/" >Programme TV</a></li>
                <li ><a href="https://www.linternaute.com/television/programme-tnt/" >TNT</a></li>
                <li ><a href="https://www.linternaute.com/cinema/" >Cinéma</a></li>
                <li ><a href="https://www.linternaute.com/cinema/sortie-semaine/" >Sorties cinéma</a></li>
                <li ><a href="https://www.linternaute.com/musique/" >Musique</a></li>
                <li ><a href="http://www.linternaute.com/cinema/bande-annonce/" >Bandes-annonces</a></li>
                <li ><a href="http://salon-litteraire.linternaute.com/fr/" >Salon littéraire</a></li>
                <li ><a href="https://www.linternaute.com/culture/list" >+</a></li></ul>            </nav>
            <!-- login  / search part -->
            <div class="app_header__bottom__right">
                                    <form role="search" method="get" action="https://www.linternaute.com/recherche/"
                    >
                        <fieldset>
                            <legend>Moteur de recherche</legend>
                            <button type="submit">
                                <svg width="13" height="13" viewBox="-281 404.9 32 32" class="svg_icon"><path fill="#000" class="svg_icon_g" d="M-280 432.1c-1.2 1.1-1.3 2.9-.2 4s2.9 1 4-.2l6.4-7.6c.7-.8 1-1.6 1-2.3 2.1 1.8 4.8 2.9 7.8 2.9 6.6 0 12-5.4 12-12s-5.4-12-12-12-12 5.4-12 12c0 3 1.1 5.7 2.9 7.8-.7 0-1.5.3-2.3 1l-7.6 6.4zm11-15.2c0-4.4 3.6-8 8-8s8 3.6 8 8-3.6 8-8 8-8-3.6-8-8z"/></svg>
                            </button>
                            <input type="search" name="f_libelle" placeholder="Tapez votre recherche" aria-label="Rechercher">
                        </fieldset>
                    </form>
                            </div>
        </div>
    </div>
</header>

<!-- headerfinbloc -->

            <div class="layout layout--offcanvas   gutter">

                                                                                        <div class="ccmcss_oas_top" >
                                <div id="ctn_top"><div id="ba_top" class="ba top"><script>OAS_AD('Top');</script></div></div>                            </div>
                                                            
                                <div class="layout_ct">
                    
                    <div class="layout_ct__1">
                        <div class="layout_ct__2">
                                                            <div role="main" class="layout_main">
                                <nav class="ccmcss_breadcrumb"><div><a href="https://www.linternaute.com/"><span><span aria-hidden="true" class="icomoon-home" title="Accueil"><span style="display:none">Accueil</span></span></span></a></div><div><a href="https://www.linternaute.com/television/"><span>Programme TV</span></a></div><div><a href="https://www.linternaute.com/television/programme/"><span>Programmes</span></a></div><div><span>Fiches</span></div><div><a href="https://www.linternaute.fr/television/programme/1243153-miss-france-date-candidates-billets-tout-sur-l-election-2023/"><span>Miss France</span></a></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.linternaute.com\/","url":"https:\/\/www.linternaute.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.linternaute.com\/television\/","url":"https:\/\/www.linternaute.com\/television\/","name":"Programme TV"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.linternaute.com\/television\/programme\/","url":"https:\/\/www.linternaute.com\/television\/programme\/","name":"Programmes"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.linternaute.fr\/television\/programme\/1243153-miss-france-date-candidates-billets-tout-sur-l-election-2023\/","url":"https:\/\/www.linternaute.fr\/television\/programme\/1243153-miss-france-date-candidates-billets-tout-sur-l-election-2023\/","name":"Miss France"}}]}</script></nav><article id="jStickySize">

    

    <div class="entry">

        <header>
            <h1>
                                Miss C&ocirc;te d'Azur 2022&nbsp;: qui est Flavy Barla&nbsp;?            </h1>
        </header>
        <aside class="app_author_box jDiaporamaVerticalMetasAuthor" data-user-id="14961883">
                        <div class="vcard">
                            <div class="grid_row grid--norwd">
                                <div class="grid_col">
                                    <a href="https://www.linternaute.com/account/la-redaction-14961883" class="app_author_box__img" style="background-image:url(https://img-4.linternaute.com/zT6UzD00IQ8b73xv1gaJ8vjK160=/180x/smart/image-uniservice/11457797_1939412220.jpg)"></a>
                                </div>
                                <div class="grid_col">
                                    <dl>
                                        <dt><a href="https://www.linternaute.com/account/la-redaction-14961883" class="fn" rel="author">La R&eacute;daction</a>, <time datetime="2022-08-30T15:18:00+02:00"><span>Mis à jour le&nbsp;</span>30 Août 2022 15:18</time></dt>
                                        <dd class="org"></dd>
                                    </dl>
                                </div>
                            </div>
                        </div>
                    </aside>    <aside class="app_share_mod jSharer jDiaporamaVerticalSharer">
        <ul>
                <li>
        <a onClick="$.googleEvents.send('global', 'socialbar', 'facebook/click', 1);" class="app_btn_share app_btn_share--fb" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linternaute.fr%2Ftelevision%2Fprogramme%2F2391923-miss-cote-d-azur-2022-qui-est-flavy-barla%2F" target="_blank">
            <span aria-hidden="true" class="icomoon-facebook"></span><span>Partager<span> sur Facebook</span></span>        </a>
    </li>

                        <li>
        <a  onClick="$.googleEvents.send('global', 'socialbar', 'twitter/click', 1);" class="app_btn_share app_btn_share--tw" href="https://twitter.com/intent/tweet?text=Miss+C%C3%B4te+d%27Azur+2022%C2%A0%3A+qui+est+Flavy+Barla%C2%A0%3F%2C+par+%40linternauteinfo : https%3A%2F%2Fwww.linternaute.fr%2Ftelevision%2Fprogramme%2F2391923-miss-cote-d-azur-2022-qui-est-flavy-barla%2F via @LInternauteInfo" target="_blank">
            <span aria-hidden="true" class="icomoon-twitter"></span><span>Twitter</span>        </a>
    </li>

                    
<li>
    <span onClick="$.googleEvents.send('global', 'socialbar', 'mail/click', 1);" class="app_btn_share app_btn_share--email jHiddenHref" data-link="aHR0cHM6Ly93d3cubGludGVybmF1dGUuZnIvc2VuZGluZm8vP3VybD1odHRwczovL3d3dy5saW50ZXJuYXV0ZS5mci90ZWxldmlzaW9uL3Byb2dyYW1tZS8yMzkxOTIzLW1pc3MtY290ZS1kLWF6dXItMjAyMi1xdWktZXN0LWZsYXZ5LWJhcmxhLw==">
        <span aria-hidden="true" class="icon-mail"></span><span>Email</span>
    </span>
</li>

        </ul>
    </aside>
            <div id="jArticleInside">
            <p class="app_entry_lead">
                                    <a title="&nbsp;&copy;&nbsp;Capture d'&eacute;cran Twitter - Miss France"
                       href="https://img-4.linternaute.com/dZil4H9JPS820P_jl2AgdchZZdw=/1500x/smart/172deebc6b63443fbcfc35d4b5260c7a/ccmcms-linternaute/37327684.jpg"
                       class="fancy">
                        <picture>
                            <source srcset="https://img-4.linternaute.com/8kUQf9s_7c_BLbDwdFzKdm_PM9I=/540x/smart/172deebc6b63443fbcfc35d4b5260c7a/ccmcms-linternaute/37327684.jpg"
                                    media="(max-width: 480px)" width="540" height="360">
                            <img src="https://img-4.linternaute.com/dZil4H9JPS820P_jl2AgdchZZdw=/1500x/smart/172deebc6b63443fbcfc35d4b5260c7a/ccmcms-linternaute/37327684.jpg"
                                 alt="Miss C&ocirc;te d'Azur 2022&nbsp;: qui est Flavy Barla&nbsp;?"
                                 width="1500" height="1000">
                        </picture>
                    </a>
                    MISS COTE D'AZUR.  Elue &agrave; Fr&eacute;jus d&eacute;but ao&ucirc;t 2022, Flavy Barla est la nouvelle repr&eacute;sentante de la C&ocirc;te d'Azur au concours Miss France. D&eacute;couvrez qui est Miss C&ocirc;te d'Azur 2022.            </p>
            <p><strong>[Mis &agrave; jour le 30&nbsp;ao&ucirc;t 2022 &agrave; 15h18]&nbsp;</strong>C&#39;est le 2&nbsp;ao&ucirc;t 2022 qu&#39;a eu lieu l&#39;&eacute;lection de Miss C&ocirc;te d&#39;Azur 2022 en amont du concours Miss France 2023. Parmi les 15 pr&eacute;tendantes au titre, c&#39;est la jeune Flavy Barla, 19 ans, qui s&#39;est impos&eacute;e au th&eacute;&acirc;tre romain de Fr&eacute;jus. Elle obtient l&#39;&eacute;charpe de Miss C&ocirc;te d&#39;Azur 2022 et succ&egrave;de &agrave; Val&eacute;ria Pavelin qui s&#39;&eacute;tait qualifi&eacute;e dans le top 15 de l&#39;&eacute;lection nationale l&#39;an dernier. Elue Miss Mandelieu-la-Napoule avant de remporter la couronne de Miss C&ocirc;te d&#39;Azur, Flavy Barla est &acirc;g&eacute;e de 19 ans. &quot;J&#39;ai toujours eu une vie assez rythm&eacute;e. J&#39;ai grandi dans une fili&egrave;re sports/&eacute;tudes en patinage artistique et en danse dans lesquelles je me suis &eacute;panouie, notamment sur sc&egrave;ne&quot;, explique la jeune femme dans une vid&eacute;o de portrait visible sur les r&eacute;seaux sociaux.</p>

<div class="ccminsert">
<div class="jEmbedTagPlaceholder twitter-placeholder"><template data-type="embedtag" data-tagname="twitter"><blockquote class="twitter-tweet">
<p dir="ltr" lang="fr">F&eacute;licitations &agrave; Flavy Barla &eacute;lue Miss C&ocirc;te dAzur pour Miss France 2023 ! <a href="https://twitter.com/MissFrance/status/1554599128449138689/photo/1">pic.twitter.com/DrjFxX2Mvw</a></p>
&mdash; Miss France (@MissFrance) <a href="https://twitter.com/MissFrance/status/1554599128449138689?ref_src=twsrc%5Etfw">August 2, 2022</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></template></div></div>

<p>Originaire de Nice, Flavy Barla est actuellement &eacute;tudiante en troisi&egrave;me ann&eacute;e de m&eacute;decine. La jeune femme souhaite se d&eacute;dier &agrave; la lutte contre le cancer, une maladie qui l&#39;a touch&eacute;e &quot;directement&quot;, annon&ccedil;ait-elle dans une vid&eacute;o portrait diffus&eacute;e sur Instagram.&nbsp;&quot;Je sais ce que cela peut impliquer tant pour soi que pour ses proches mais selon moi, cela fait partie des &eacute;preuves de la vie qui nous rendent plus forte&quot;.</p>

<div class="app_edito_title_3">En savoir plus</div>

<p>Chaque ann&eacute;e, la r&eacute;gion C&ocirc;te d&#39;Azur &eacute;lit sa repr&eacute;sentante pour l&#39;&eacute;lection de Miss France.&nbsp;Mais avant cela, plusieurs &eacute;lections qualificatives ont lieu &agrave; Antibes Juan-les-Pins, Beausoleil, Cannes, Falicon, Gatti&egrave;res, Mimosa Mandelieu-la-Napoule, Mougins, Vallauris Golfe-Juan et Vall&eacute;e du Paillon. La r&eacute;gion C&ocirc;te d&#39;Azur a d&eacute;j&agrave; vu sept de ses miss couronn&eacute;es Miss France : 7 couronnes dont la derni&egrave;re a &eacute;t&eacute; obtenue par Sabrina Belleval en 1982.</p>

<h2>Liste des derni&egrave;res Miss C&ocirc;te d&#39;Azur</h2>

<ul>
	<li><strong>Val&eacute;ria Pavelin :&nbsp;</strong>durant l&#39;&eacute;lection <a href="https://www.linternaute.fr/television/programme/1243153-miss-france-date-candidates-billets-tout-sur-l-election-2023/" title="Miss France">Miss France 2022</a>, c&#39;est Val&eacute;ria Pavelin qui repr&eacute;sentait la C&ocirc;te d&#39;Azur. La jeune femme s&#39;est plac&eacute;e &agrave; la 10e place du concours, entrant ainsi dans le Top 15 de la comp&eacute;tition cette ann&eacute;e-l&agrave;.</li>
	<li><b>Lara Gautier</b>&nbsp;: fin 2020, c&#39;est Lara Gautier qui repr&eacute;sentait la r&eacute;gion C&ocirc;te d&#39;Azur lors de l&#39;&eacute;lection de Miss France.&nbsp;Alors &eacute;tudiante en derni&egrave;re ann&eacute;e d&#39;un master de marketing et communication &agrave; l&#39;IPAG&nbsp;Business School&nbsp;&agrave; Nice, la jeune femme se dirigeait vers le m&eacute;tier de&nbsp;directrice marketing dans un grand groupe &agrave; l&#39;international. Sa participation &agrave; Miss France 2021 l&#39;a emmen&eacute;e jusqu&#39;au podium puisqu&#39;elle a termin&eacute; troisi&egrave;me du concours et a servi comme deuxi&egrave;me dauphine d&#39;Amandine Petit.</li>
	<li><strong>Manelle Souahlia : </strong>en d&eacute;cembre 2019, c&#39;est Manelle Souahlia qui a repr&eacute;sent&eacute; fi&egrave;rement les couleurs de la C&ocirc;te d&#39;Azur au concours Miss France 2020.&nbsp;&Acirc;g&eacute;e de 19 ans, la jeune femme a int&eacute;gr&eacute; le Top 5 du concours cette ann&eacute;e et est devenue la quatri&egrave;me dauphine de Cl&eacute;mence Botino. A l&#39;&eacute;poque de l&#39;&eacute;lection, elle avait mis en pause ses &eacute;tudes de marketing en vue de participer &agrave; Miss France.</li>
</ul>
        </div>


    </div>

            <input type="checkbox" id="viewMore" class="view-more__input" checked>
        <div class="view-more__box" id="jSimili">
            <h2 class="app_title_1">
                <a href="https://www.linternaute.fr/television/programme/1243153-miss-france-date-candidates-billets-tout-sur-l-election-2023/">Miss France</a>            </h2>
            <ul class="list--bullet list--2colflex">
                                    <li>
                        <a href="https://television.linternaute.com/forum/affich-103468-sondage-miss-france-2022-votez-pour-votre-candidate-preferee#answers">Miss france 2022 sondage</a>
                         &gt; <a href="https://television.linternaute.com/forum/emissions-tv-111">Forum - Emissions TV</a>                    </li>
                                        <li>
                        <a href="https://television.linternaute.com/forum/affich-69228-bonsoir-a-tous-probleme-de-reception-des-chaines-23-24-25#answers">Bonsoir &agrave; tous  probl&egrave;me de r&eacute;ception des chaines 23 24 25</a>
                         &gt; <a href="https://television.linternaute.com/forum/discussions-generales-135">Forum - Discussions générales</a>                    </li>
                                        <li>
                        <a href="https://television.linternaute.com/forum/affich-70851-miss-france-2018-votez-pour-votre-candidate-favorite-sondage#answers">Miss France 2018 : votez pour votre candidate favorite</a>
                         [résolu] &gt; <a href="https://television.linternaute.com/forum/emissions-tv-111">Forum - Emissions TV</a>                    </li>
                                        <li>
                        <a href="https://television.linternaute.com/forum/affich-68181-miss-france-2017-votez-pour-votre-candidate-favorite-sondage#answers">Miss France 2017 : votez pour votre candidate favorite</a>
                         [résolu] &gt; <a href="https://television.linternaute.com/forum/emissions-tv-111/solved">Forum - Emissions TV</a>                    </li>
                                        <li>
                        <a href="https://television.linternaute.com/forum/affich-64939-miss-france-2016-sondage-votez-pour-votre-candidate-preferee#answers">Miss France 2016 sondage : votez pour votre candidate pr&eacute;f&eacute;r&eacute;e</a>
                         [résolu] &gt; <a href="https://television.linternaute.com/forum/emissions-tv-111/solved">Forum - Emissions TV</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Diane Leyre&nbsp;: portrait de Miss France 2022', 2517111), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2517111-diane-leyre-portrait-de-miss-france-2022/">Diane Leyre&nbsp;: portrait de Miss France 2022</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Normandie 2021&nbsp;: Youssra Askry quatri&egrave;me dauphine, son portrait', 2580624), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2580624-miss-normandie-2021-youssra-askry-quatrieme-dauphine-son-portrait/">Miss Normandie 2021&nbsp;: Youssra Askry quatri&egrave;me dauphine, son portrait</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Rh&ocirc;ne-Alpes&nbsp;2021&nbsp;: portrait Charlotte Faure', 2400965), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2400965-miss-rhone-alpes-2021-qui-est-charlotte-faure-le-portrait/">Miss Rh&ocirc;ne-Alpes&nbsp;2021&nbsp;: portrait Charlotte Faure</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Martinique 2021&nbsp;: Floriane Bascou premi&egrave;re dauphine, son portrait', 2526794), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2526794-miss-martinique-2021-floriane-bascou-premiere-dauphine-son-portrait/">Miss Martinique 2021&nbsp;: Floriane Bascou premi&egrave;re dauphine, son portrait</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Alsace 2021&nbsp;: C&eacute;cile Wolfrom est la seconde dauphine de Miss France, qui est-elle&nbsp;?', 2517017), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2517017-miss-alsace-2021-portrait-de-cecile-wolfrom/">Miss Alsace 2021&nbsp;: C&eacute;cile Wolfrom est la seconde dauphine de Miss France, qui est-elle&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Aquitaine 2021&nbsp;: portrait d'Ambre Andrieu', 2511693), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2511693-miss-aquitaine-2021-etudes-loisirs-qui-est-ambre-andrieu/">Miss Aquitaine 2021&nbsp;: portrait d'Ambre Andrieu</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Auvergne 2021: qui est Anais Werestchak, m&eacute;decin candidate &agrave; Miss France&nbsp;?', 2390497), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2390497-miss-auvergne-2021-qui-est-anais-werestchak-medecin-candidate-a-miss-france/">Miss Auvergne 2021: qui est Anais Werestchak, m&eacute;decin candidate &agrave; Miss France&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Picardie 2021&nbsp;: ce qu'il faut savoir sur Hayate El Gharmaoui', 2520623), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2520623-miss-picardie-2021-ce-qu-il-faut-savoir-sur-hayate-el-gharmaoui/">Miss Picardie 2021&nbsp;: ce qu'il faut savoir sur Hayate El Gharmaoui</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Bretagne 2021&nbsp;: portrait de Sarah Conan', 2520635), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2520635-miss-bretagne-2021-portrait-de-sarah-conan/">Miss Bretagne 2021&nbsp;: portrait de Sarah Conan</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Corse 2022&nbsp;: portrait d'Orianne Meloni', 2506587), {transport: 'beacon'};" href="https://www.linternaute.com/television/programme/2506587-miss-corse-2022-portrait-d-orianne-meloni/">Miss Corse 2022&nbsp;: portrait d'Orianne Meloni</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Limousin 2021&nbsp;: tout savoir sur Julie Beve', 2400083), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2400083-miss-limousin-2021-tout-savoir-sur-julie-beve/">Miss Limousin 2021&nbsp;: tout savoir sur Julie Beve</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Tahiti 2022&nbsp;: portrait de Herenui Tuheiava, premi&egrave;re candidate &agrave; Miss France', 2401765), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2401765-miss-tahiti-2022-portrait-de-herenui-tuheiava-premiere-candidate-a-miss-france/">Miss Tahiti 2022&nbsp;: portrait de Herenui Tuheiava, premi&egrave;re candidate &agrave; Miss France</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Franche-Comt&eacute; 2021&nbsp;: tout savoir sur Julie Cretin', 2519335), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2519335-miss-franche-comte-2021-tout-savoir-sur-julie-cretin/">Miss Franche-Comt&eacute; 2021&nbsp;: tout savoir sur Julie Cretin</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Pays de la Loire 2021&nbsp;: qui est Line Carvalho&nbsp;?', 2520637), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2520637-miss-pays-de-la-loire-2021-qui-est-line-carvalho-presentation/">Miss Pays de la Loire 2021&nbsp;: qui est Line Carvalho&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Nord Pas de Calais 2021&nbsp;: qui est Donatella Meden&nbsp;?', 2400421), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2400421-miss-nord-pas-de-calais-2021-qui-est-donatella-meden-son-portrait/">Miss Nord Pas de Calais 2021&nbsp;: qui est Donatella Meden&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Languedoc 2022&nbsp;: Cameron Valli&egrave;re &eacute;lue, qui est-elle&nbsp;?', 2509097), {transport: 'beacon'};" href="https://www.linternaute.com/television/programme/2509097-miss-languedoc-2022-cameron-valliere-elue-qui-est-elle/">Miss Languedoc 2022&nbsp;: Cameron Valli&egrave;re &eacute;lue, qui est-elle&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Lorraine 2021&nbsp;: qui est Marine Sauvage&nbsp;?', 2517105), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2517105-miss-lorraine-2021-portrait-de-marine-sauvage/">Miss Lorraine 2021&nbsp;: qui est Marine Sauvage&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Provence 2022&nbsp;: le portrait de Chana Goyons', 2526790), {transport: 'beacon'};" href="https://www.linternaute.com/television/programme/2526790-miss-provence-2022-le-portrait-de-chana-goyons/">Miss Provence 2022&nbsp;: le portrait de Chana Goyons</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Centre-Val de Loire&nbsp;2021&nbsp;: qui est Jade Lange&nbsp;?', 2526792), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2526792-miss-centre-val-de-loire-2021-qui-est-jade-lange/">Miss Centre-Val de Loire&nbsp;2021&nbsp;: qui est Jade Lange&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Poitou-Charentes 2021&nbsp;: pr&eacute;sentation de Lolita Ferrari', 2511713), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2511713-miss-poitou-charentes-2021-presentation-de-lolita-ferrari/">Miss Poitou-Charentes 2021&nbsp;: pr&eacute;sentation de Lolita Ferrari</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Bourgogne 2021&nbsp;: portrait de Chlo&eacute; Galissi', 2519115), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2519115-miss-bourgogne-2021-portrait-de-chloe-galissi/">Miss Bourgogne 2021&nbsp;: portrait de Chlo&eacute; Galissi</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Guadeloupe 2022&nbsp;: Indira Ampiot &eacute;lue, qui est-elle&nbsp;?', 2510969), {transport: 'beacon'};" href="https://www.linternaute.com/television/programme/2510969-miss-guadeloupe-2022-indira-ampiot-elue-qui-est-elle/">Miss Guadeloupe 2022&nbsp;: Indira Ampiot &eacute;lue, qui est-elle&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss R&eacute;union&nbsp;2021&nbsp;: tout savoir sur Dana Virin', 2400963), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2400963-miss-reunion-2021-presentation-de-dana-virin/">Miss R&eacute;union&nbsp;2021&nbsp;: tout savoir sur Dana Virin</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Champagne-Ardenne 2021&nbsp;: &eacute;tudes, loisirs... Portrait de L&eacute;na Massinger', 2517077), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2517077-miss-champagne-ardenne-2021-etudes-loisirs-portrait-de-lena-massinger/">Miss Champagne-Ardenne 2021&nbsp;: &eacute;tudes, loisirs... Portrait de L&eacute;na Massinger</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Guyane 2022&nbsp;: qui est Sha&iuml;na Robin&nbsp;?', 2392435), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2392435-miss-guyane-2022-qui-est-shaina-robin/">Miss Guyane 2022&nbsp;: qui est Sha&iuml;na Robin&nbsp;?</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Midi-Pyr&eacute;n&eacute;es 2021&nbsp;: qui est Hannah Friconnet&nbsp;? Pr&eacute;sentation', 2517107), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2517107-miss-midi-pyrenees-2021-qui-est-hannah-friconnet-presentation/">Miss Midi-Pyr&eacute;n&eacute;es 2021&nbsp;: qui est Hannah Friconnet&nbsp;? Pr&eacute;sentation</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Mayotte 2021&nbsp;: toutes les infos sur Anna Ousseni', 2400417), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2400417-miss-mayotte-2021-toutes-les-infos-sur-anna-ousseni/">Miss Mayotte 2021&nbsp;: toutes les infos sur Anna Ousseni</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Nouvelle-Cal&eacute;donie 2021&nbsp;: ce qu'il faut savoir sur Emmy Chenin', 2400425), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2400425-miss-nouvelle-caledonie-2021-ce-qu-il-faut-savoir-sur-emmy-chenin/">Miss Nouvelle-Cal&eacute;donie 2021&nbsp;: ce qu'il faut savoir sur Emmy Chenin</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Comment voter pour Miss France&nbsp;: tous les num&eacute;ros par t&eacute;l&eacute;phone ou  par SMS', 2591787), {transport: 'beacon'};" href="https://www.linternaute.com/television/programme/2591787-comment-voter-pour-miss-france-tous-les-numeros-par-telephone-ou-par-sms/">Comment voter pour Miss France&nbsp;: tous les num&eacute;ros par t&eacute;l&eacute;phone ou  par SMS</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Saint-Martin Saint-Barth&eacute;lemy 2022&nbsp;: tout savoir sur In&egrave;s Tessier', 2509905), {transport: 'beacon'};" href="https://www.linternaute.com/television/programme/2509905-miss-saint-martin-saint-barthelemy-2022-tout-savoir-sur-ines-tessier/">Miss Saint-Martin Saint-Barth&eacute;lemy 2022&nbsp;: tout savoir sur In&egrave;s Tessier</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Amandine Petit&nbsp;: le portrait de Miss France 2021', 2520709), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2520709-amandine-petit-le-portrait-de-miss-france-2021/">Amandine Petit&nbsp;: le portrait de Miss France 2021</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Wallis et Futuna 2020&nbsp;: Myl&egrave;ne Halemai passe du tennis &agrave; Miss France', 2520633), {transport: 'beacon'};" href="https://www.linternaute.fr/television/programme/2520633-miss-wallis-et-futuna-2020-mylene-halemai-passe-du-tennis-a-miss-france/">Miss Wallis et Futuna 2020&nbsp;: Myl&egrave;ne Halemai passe du tennis &agrave; Miss France</a>                    </li>
                                        <li>
                        <a onClick="$.googleEvents.send('ccmcms', 'clickWidgetContentsByTag', 'Miss Roussillon 2022&nbsp;: d&eacute;couvrez qui est Chiara Fontaine', 2656174), {transport: 'beacon'};" href="https://www.linternaute.com/television/programme/2656174-miss-roussillon-2022-decouvrez-qui-est-chiara-fontaine/">Miss Roussillon 2022&nbsp;: d&eacute;couvrez qui est Chiara Fontaine</a>                    </li>
                                </ul>
                    </div>
        <label for="viewMore" class="view-more__btn jtrackEditButton"
               data-open="Voir&nbsp;plus"
               data-close="Voir&nbsp;moins"
               data-clickEditoButtonGaEventLabel="View&nbsp;more&nbsp;or&nbsp;view&nbsp;less&nbsp;similis"></label>
        <script type="application/x-ccm-videostep">{"type": "with-fallback", "id": 1167 }</script></article>

<div id="ctn_middle3"><div id="ba_middle3" class="ba middle3"><script>OAS_AD('Middle3');</script></div></div>
        <div id="jPosInsertColMiddleBottom"></div>
    


<div id="jSNSOverlay"></div>
<div id="jSNSPreview" class="sns_section sns_section--withmail" style="display:none">
    <form method="post" action="https://www.linternaute.fr/smart-notification/api/mail/registration" id="jSnsEmailRegistration" class="jSnsRecaptcha" data-recaptcha_key="6LfUKOQUAAAAAGSoSS4XQ_NzIY7EnPln5NNeMzTW">
        <header>
            <span class="sns_ico--bell"></span>
            <div class="sns_section__title" id="jSnsSentenceTitle"><div class="bouncing-loader"><div></div><div></div><div></div></div></div>
            <p id="jSnsSentenceTextWithEmail" class="jSnsSentenceDisplay"></p>
        </header>
        <div class="sns_section__content">
            <div class="jSnsPreview sns_section__preview">
    <figure></figure>
    <section>
        <strong><span>Miss Côte d&#039;Azur 2022 : qui est Flavy Barla ?</span></strong>
        <p><span>[Mis à jour le 30 août 2022 à 15h18]  C&#039;est le 2 août 2022 qu&#039;a eu lieu l&#039;élection de Miss Côte d&#039;Azur 2022 en amont du concours Miss France 2023. Parmi les 15 prétendantes au titre, c&#039;est la jeune Flavy Barla, 19 ans, qui...</span></p>
    </section>
</div>

            <div class="sns_section__selections">
                <ul>
                                            <li>
                            <input type="hidden" name="alltags[tag-1384023]" value="Miss France" />
                            <div class="sns_section__mail_toggle">
<input type="checkbox" id="tag-1384023" value="tag-1384023" name="tag[]" class="jSnsMailToggle"><label for="tag-1384023">Miss France</label>
</div>
 <div class="wonderpush-tag-switch"
     data-field="string_follow" data-value="tag-1384023"
            data-label="Miss France"
          data-class="ccm-sns">
</div>

                        </li>
                                    </ul>
                <p>
                    <a href="/smart-notification/following-tag" rel="nofollow" target="_blank"><span class="gear"></span>Je gère mes abonnements push</a>
                </p>
            </div>
        </div>
        <div class="sns_section__email jSnsEmailSubscription" style="display:none;">
            <input type="hidden" name="token" value="nymGir-v16hccrUw8nhWvJd_XMiO9PlZsHXWdCMWBiQ"/>
            <input type="hidden" id="hash" name="hash" />
            <input type="hidden" id="jSNSRecaptchaResponse" name="recaptcha" />
            <input type="email" id="email" name="email" placeholder="Votre e-mail" /><input type="submit" class="jSNSSubmit" value="Valider"/>
        </div>
        <div class="jSnsPlaceholder"></div>
        <div id="snsRGPD" class="jSnsRGPD"></div>
    </form>
</div>

<div id="ctn_middle1"><div id="ba_middle1" class="ba middle1"><script>OAS_AD('Middle1');</script></div></div>                                </div>
                                                    </div>
                    </div>
                                            <div class="layout_right">
                            <div class="sticky-wrapper" id="jSidebarSticky">
    <div class="sticky-zone">
        <div class="sticky-element">
                <aside class="nl-box nl-box--right-col">
        <span class="nl-box__title">
                            <div class="app_mod_title">Newsletters</div>
                    </span>
        <img class="nl-box__ico" src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/img/newsletter/picto-nl.svg" width="54" height="54" alt="">
        <form method="post" action="//mailing.ccmbg.com/subscribe?ajx=1" id="frmSS7" class="nl-box__form jBindingGTM" data-position="ColRightForm">
                        <div class="ccmcss_form">
                                    <div class="grid_line grid--norwd">
                        <div class="grid_left">
                            <label>
                                <input type="checkbox" id="list_476" name="lists[]" value="476" checked>
                                Cinéma
                            </label>
                        </div>
                        <div class="grid_last">
                            <a target="_blank" href="//mailing.ccmbg.com/archive/last-476" class="a_hover">
                                Voir un exemple
                            </a>
                        </div>
                    </div>
                                    <div class="grid_line grid--norwd">
                        <div class="grid_left">
                            <label>
                                <input type="checkbox" id="list_477" name="lists[]" value="477" checked>
                                Télévision
                            </label>
                        </div>
                        <div class="grid_last">
                            <a target="_blank" href="//mailing.ccmbg.com/archive/last-477" class="a_hover">
                                Voir un exemple
                            </a>
                        </div>
                    </div>
                            </div>
            <fieldset>
                <legend>Abonnement newsletters</legend>
                <input type="email" name="email" placeholder="Entrer son email pour s'abonner" autocomplete="email" required aria-label="S'abonner" />
                <input type="submit" value="Ok">
                <div class="jMailingRecaptcha"></div>
                <div class="rgpdNewsletter">
                    <p>Les informations recueillies sont destinées à CCM Benchmark Group pour vous assurer l'envoi de votre newsletter.</p>
                    <p>Elles seront également utilisées sous réserve des options souscrites, à des fins de ciblage publicitaire. </p>
                    <p>Vous bénéficiez d'un droit d'accès et de rectification de vos données personnelles, ainsi que celui d'en demander l'effacement dans les limites prévues par la loi. </p>
                    <p>Vous pouvez également à tout moment revoir vos options en matière de ciblage. En savoir plus sur notre <a href="https://www.ccmbenchmark.com/donnees-personnelles?origin=www.linternaute.com">politique de confidentialité</a>.</p>
                </div>
            </fieldset>
        </form>
    </aside>
<aside><div id="ctn_right"><div id="ba_right" class="ba "><script>OAS_AD('Right');</script></div></div>        </div>
    </div>
    <div class="sticky-zone">
        <div class="sticky-element">
            <section class="hotnews">
    <div class="app_mod_title">En ce moment</div>
    <div class="app_list app_list--lastnews">
        <ul id="header_slider">
            <!-- variance: 0 --><li><a href="https://www.linternaute.com/actualite/biographie/2655475-hassan-iquioussen-l-expulsion-de-l-imam-validee-vers-ou/">Hassan Iquioussen</a></li><li><a href="https://www.linternaute.com/actualite/societe/2656090-crise-de-l-energie-risque-de-penurie-un-conseil-de-defense-dedie/">Crise de l'énergie</a></li><li><a href="https://www.linternaute.com/sport/biographie/1777326-paul-pogba-deja-100-000-euros-verses-aux-extorqueurs-dont-son-frere-mathias/">Paul Pogba</a></li><li><a href="https://www.linternaute.com/actualite/faits-divers/2656104-homme-tue-par-la-police-pres-de-tourcoing-que-s-est-il-passe-dans-le-nord/">Tourcoing</a></li><li><a href="https://www.linternaute.com/sortir/guide-des-loisirs/2655431-artemis-un-possible-decollage-ce-vendredi-les-dernieres-infos/">Artemis</a></li><li><a href="https://www.linternaute.com/sortir/sorties/resto/2498565-ticket-restaurant-2022-plafond-courses-qu-est-ce-qui-change-a-la-rentree/">Ticket restaurant</a></li><li><a href="https://www.linternaute.com/actualite/guide-vie-quotidienne/1243286-rentree-scolaire-2022-date-nouvelles-mesures-protocole-sanitaire-les-infos-cles-de-la-rentree/">Rentrée scolaire</a></li><li><a href="https://www.linternaute.com/television/serie-tv/2528480-house-of-the-dragon-la-bande-annonce-de-l-episode-3-devoilee/">House of the Dragon</a></li><li><a href="https://www.linternaute.com/television/l-amour-est-dans-le-pre-thierry-va-t-il-trouver-l-amour-resume-de-l-episode-2-p3119228/">L'amour est dans le pré</a></li>        </ul>
        <!-- [Variance] : 0 -->
    </div>
</section>
<div id="ctn_position2"><div id="ba_position2" class="ba position2"><script>OAS_AD('Position2');</script></div></div>        </div>
    </div>
    <div class="sticky-zone">
        <div class="sticky-element">
            <div id="jPodcastPlayer"></div><aside class="app_aside">
    <div class="app_mod_title">Fiches pratiques</div>
    <div class="app_list app_list--lastnews">
        <div id="practicalCardsGuide" class="bu_ccmeditor"><ul id="header_slider">
	<li><a href="https://www.linternaute.fr/auto/guide-pratique-auto/">Guide auto</a></li>
	<li><a href="https://www.linternaute.fr/argent/guide-de-vos-finances/">Guide de vos finances</a></li>
	<li><a href="https://www.linternaute.fr/sortir/guides-de-france/2497979-guides-de-voyage-en-france-les-meilleures-destinations-a-visiter/">Guides de France</a></li>
	<li><a href="https://www.linternaute.fr/hightech/guide-high-tech/">Guide high-tech</a></li>
	<li><a href="https://www.linternaute.fr/actualite/guide-histoire/">Guide histoire</a></li>
	<li><a href="https://www.linternaute.fr/lifestyle/guide-du-lifestyle/">Guide lifestyle</a></li>
	<li><a href="https://www.linternaute.fr/sortir/guide-des-loisirs/">Guide des loisirs</a></li>
	<li><a href="https://www.linternaute.fr/bricolage/guide-maison-et-jardin/">Guide maison et jardin</a></li>
	<li><a href="https://www.linternaute.fr/cinema/pratique/2497481-meilleurs-films-nos-selections-de-films-a-voir-classees-par-genres/">Guide des meilleurs films</a></li>
	<li><a href="https://www.linternaute.fr/musique/guide-pratique-musique/">Guide musique</a></li>
	<li><a href="https://www.linternaute.fr/sport/pratique/guide-pratique-du-sport/">Guide&nbsp;du sport</a></li>
	<li><a href="https://www.linternaute.fr/cinema/pratique/guide-du-streaming/">Guide du streaming</a></li>
	<li><a href="https://www.linternaute.fr/actualite/guide-vie-quotidienne/">Guide vie quotidienne</a></li>
	<li><a href="https://www.linternaute.fr/voyage/guides-de-voyage/">Guides de voyage</a></li>
	<li><a href="https://www.linternaute.fr/voyage/pratique/guide-du-voyageur/">Guide du voyageur</a></li>
</ul>
</div>    </div>
</aside>

        </div>
    </div>
</div>

    <!-- BG-L'Internaute_TC_side_articles -->
    <div id="jPosInsertColRightBottom"></div>
    <div id="jPosInsertColRightBottom2"></div></aside>                        </div>
                                    </div>

                            </div>

            
<!--Akamai-ESI:PAGE:setreftime=1661369573/-->
<!-- footerdebbloc -->
<footer role="contentinfo" class="ccmcss_footer">

    <div id="footer" class="bu_ccmeditor"></div>

    <div class="layout" mutualised="true">
                    <a href="#jSNSPreview" class="sns_ico--bell sns_avoidance_link"></a>

        
        <div id="footer_internal_links" class="bu_ccmeditor"><ul>
	<li><a href="https://www.linternaute.com/magazine/infos/1344836-qui-sommes-nous/">Qui sommes-nous ?</a></li>
	<li><a href="https://www.linternaute.com/magazine/infos/1241749-contacter-linternaute-com/">Contact</a></li>
	<li><a href="https://www.linternaute.com/rss.shtml">RSS</a></li>
	<li><a href="https://www.linternaute.com/magazine/infos/2452343-contact-regie-pub/">Publicit&eacute;</a></li>
	<li><a href="https://formation.ccmbenchmark.com/formations">Formation</a></li>
	<li><a href="https://www.welcometothejungle.com/fr/companies/ccm-benchmark-group">La soci&eacute;t&eacute;</a></li>
	<li><a href="https://www.linternaute.com/list">Tous les articles</a></li>
	<li><a href="https://ccmbenchmark.welcomekit.co/">Recrutement</a></li>
	<li><a href="https://www.ccmbenchmark.com/donnees-personnelles?origin=www.linternaute.com">Donn&eacute;es personnelles</a></li>
	<li><a class="jConsentChoice" href="https://www.ccmbenchmark.com/donnees-personnelles?origin=www.linternaute.com">Param&eacute;trer les cookies</a></li>
	<li><a href="https://www.linternaute.com/magazine/infos/1253554-mentions-legales/">Mentions l&eacute;gales</a></li>
	<li><a href="https://www.welcometothejungle.com/fr/companies/ccm-benchmark-group">&copy; 2022 CCM Benchmark</a></li>
</ul>
</div>

        <div class="logo">
            <a original-title="CCM Benchmark Group" href="https://www.welcometothejungle.com/fr/companies/ccm-benchmark-group" target="_blank">
                <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-groupe.svg" alt="CCM Benchmark Group" loading="lazy" width="212" height="49">
            </a>
        </div>

                    <div class="brands">
                                    <a href="https://www.journaldesfemmes.fr/" title="Journal des femmes">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-jdf.svg" alt="Journal des femmes" loading="lazy" width="115">
                    </a>
                                    <a href="https://www.commentcamarche.net/" title="CCM">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-ccm.svg" alt="CCM" loading="lazy" width="103">
                    </a>
                                    <a href="https://www.journaldunet.com/" title="Journal Du Net">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-jdn.svg" alt="Journal Du Net" loading="lazy" width="86">
                    </a>
                                    <a href="https://droit-finances.commentcamarche.com/" title="Droit-finances.net">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-df.svg" alt="Droit-finances.net" loading="lazy" width="103">
                    </a>
                                    <a href="https://copainsdavant.linternaute.com/" title="Copains d&#039;avant">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-copains.svg" alt="Copains d&#039;avant" loading="lazy" width="122">
                    </a>
                                    <a href="https://www.hugolescargot.com/" title="Hugo L&#039;Escargot">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-hugo.svg" alt="Hugo L&#039;Escargot" loading="lazy" width="122">
                    </a>
                                    <a href="https://viadeo.journaldunet.com/" title="Viadeo JDN">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-viadeo.svg" alt="Viadeo JDN" loading="lazy" width="106">
                    </a>
                                    <a href="https://www.jeux-gratuits.com/" title="Jeux gratuits">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-jeuxgratuits.svg" alt="Jeux gratuits" loading="lazy" width="106">
                    </a>
                                    <a href="https://www.ariase.com/" title="Ariase">
                        <img src="https://astatic.ccmbg.com/www.linternaute.com/dist/public/public-assets/bundles/ccmbenchmarkccmcms/img/footer/logo-ariase.svg" alt="Ariase" loading="lazy" width="91">
                    </a>
                            </div>
        
        <div id="footer_links" class="bu_ccmeditor"><div class="foot_links"><a href="https://www.journaldesfemmes.fr/horoscope/">Horoscope</a> | <a href="https://www.journaldesfemmes.fr/beaute/conseils-cheveux/2548078-coupe-cheveux-2022/">Coupe de cheveux</a> | <a href="https://cuisine.journaldesfemmes.fr/toutes-les-recettes/">Recette</a> | <a href="https://cuisine.journaldesfemmes.fr/recette/330802-gateau-au-yaourt">G&acirc;teau au yaourt</a> | <a href="https://www.journaldesfemmes.fr/prenoms">Pr&eacute;noms</a> | <a href="https://sante.journaldesfemmes.fr/">Sant&eacute;</a> | <a href="https://sante.journaldesfemmes.fr/fiches-nutrition/2441413-calcul-imc-femme-homme-ado-formule-age-norme-indice-de-masse-corporelle/">IMC</a> | <a href="https://www.linternaute.com/actualite/">Actualit&eacute;s</a> | <a href="https://www.linternaute.fr/dictionnaire/fr/">Dictionnaire</a> | <a href="https://www.linternaute.com/cartes/">Carte de voeux</a> | <a href="https://www.linternaute.com/cinema/sortie-semaine/">Sorties cin&eacute;ma</a> | <a href="https://www.linternaute.com/television/">Programme TV</a> | <a href="https://www.linternaute.com/pages-blanches/">Pages blanches</a> | <a href="https://www.linternaute.com/pages-jaunes/">Pages jaunes</a> | <a href="https://avis-deces.linternaute.com/">Avis de d&eacute;c&egrave;s</a> | <a href="https://www.linternaute.com/bons-plans/">Bons plans</a> | <a href="https://www.linternaute.fr/biographie/">Biographie</a> | <a href="https://www.journaldunet.fr/web-tech/dictionnaire-du-webmastering/1487601-test-debit-internet/">Test d&eacute;bit</a> | <a href="https://www.journaldunet.fr/patrimoine/guide-des-finances-personnelles/resiliation/">R&eacute;siliation</a> | <a href="https://www.journaldunet.com/business/salaire">Salaires</a> | <a href="https://www.journaldunet.fr/management/guide-du-management/1200753-lettre-de-motivation-exemple-modele-gratuit-a-telecharger-et-comment-la-faire/">Lettre de motivation</a> | <a href="https://www.commentcamarche.net/telecharger/">T&eacute;l&eacute;charger</a> | <a href="https://www.commentcamarche.net/informatique/windows/guide-de-windows/">Windows 10</a> | <a href="https://www.commentcamarche.net/mobile/ios/guide-ios/">iOS</a> | <a href="https://www.commentcamarche.net/mobile/android/guide-android/">Android</a> | <a href="https://www.commentcamarche.net/applis-sites/bureautique/guide-bureautique/microsoft-office/">Microsoft Office</a> | <a href="https://droit-finances.commentcamarche.com/immobilier/guide-immobilier/copropriete/">Copropri&eacute;t&eacute;</a> | <a href="https://droit-finances.commentcamarche.com/patrimoine/guide-patrimoine/transmission/droit-des-successions/">Succession</a> | <a href="https://droit-finances.commentcamarche.com/famille-et-allocations/guide-famille-et-allocations/couple/divorce/">Divorce</a> | <a href="https://immobilier.lefigaro.fr/acheter/">Achat immobilier</a> | <a href="https://emploi.lefigaro.fr/votre-carriere/">Carri&egrave;re</a> | <a href="https://www.hugolescargot.com/coloriages/">Coloriage</a></div>
</div>

    </div>

</footer>
<!-- footerfinbloc -->
<div id="ctn_x01"><div id="ba_x01" class="ba x01"><script>OAS_AD('x01');</script></div></div><div id="ctn_topleft"><div id="ba_topleft" class="ba topleft"><script>OAS_AD('TopLeft');</script></div></div>        </div>
    </div>

    <script type="application/x-microTemplate" id="template_ba_native_atf">
    <aside class="app_edito_na app_edito_na--above" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_title_2">${title}</span>
            <button class="app_edito_btn">${cta}</button>
        </a>
    </aside>
</script>


<script type="application/x-microTemplate" id="template_ba_native_mtf">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload1">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload2">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>

<script type="application/x-microTemplate" id="template_ba_preload3">
    <aside class="app_edito_na app_edito_na--inside" data-sponsor="${sponsoredBy}" id="${id}">
        <span class="adchoice_ctn"></span>
        <a href="${link}" target="_blank" rel="noopener noreferrer">
            <span class="app_edito_na__img" style="background-image:url('${image}')"></span>
            <div>
                <span class="app_edito_title_2">${title}</span>
                <p>
                    ${description}
                </p>
                <button class="app_edito_btn">${cta}</button>
            </div>
        </a>
    </aside>
</script>
<script type="text/javascript"> $data = {"common":{"lang":"FR","selfurl":"\/television\/programme\/2391923-miss-cote-d-azur-2022-qui-est-flavy-barla\/","status_code":"200","baseUrl":"","connected":false,"staticDomain":"\/\/astatic.ccmbg.com\/www.linternaute.com","cookieDomain":".linternaute.com","widgetSource":"linternaute","GAEvents":{"click":[{"target":".app_select_navigation a[rel=prev]","category":"ccmcms\/contents","action":"header\/prev","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".app_select_navigation a[rel=next]","category":"ccmcms\/contents","action":"header\/next","complete":":=>function(e){ window.location = $(this).attr(\"href\") }","preventDefault":true},{"target":".app_customselect__items a","category":"ccmcms\/contents","action":"header\/menu","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".ccmcss_paginator a[rel=next]","category":"ccmcms\/contents","action":"footer\/next","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".ccmcss_paginator a[rel=prev]","category":"ccmcms\/contents","action":"footer\/prev","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true},{"target":".app_box_1--summary a","category":"ccmcms\/contents","action":"footer\/summary","complete":":=>function(e){ window.location = $(this).attr(\"href\"); }","preventDefault":true}]}},"ccmcms":{"services":{"config":{"start":false,"step":1,"selector":"#col_middle"},"videoOnScroll":{"start":true,"forceStart":false},"rwdShare":{"pattern":{"twitter":"https:\/\/twitter.com\/intent\/tweet?text={title} : {url} via @LInternauteInfo","facebook":"http:\/\/www.facebook.com\/sharer.php?u={url}","linkedin":"https:\/\/www.linkedin.com\/shareArticle?url={url}","pinterest":"http:\/\/pinterest.com\/pin\/create\/link\/?url={url}&media={media}&description={title}","google":"https:\/\/plus.google.com\/share?url={url}","mail":"https:\/\/www.linternaute.com\/sendinfo\/?url={url}"}},"odeditor":{"start":false},"mapstraction":{"start":false},"rating":{"start":false},"blocks":{"start":false},"socialbuttons":false,"slider":{"start":true,"selector":".slider","options":[]},"contents":{"content":{"urlController":"\/c","common":{"view":{"start":false,"selector":"#col_middle"},"form":{"start":false,"selector":"#content"},"common":{"start":true,"selector":"#col_middle"}},"top":{"view":{"start":false,"selector":"#col_middle"},"form":{"start":false,"selector":"#col_middle"},"common":{"start":false,"selector":"#col_middle"}},"summary":{"start":{"start":false}}},"tag":{"common":{"start":false,"selector":"#groupDescForm"}},"embed":[]},"errors":{"controller":[]},"header":{"start":true,"nav":{"sub":{"limit":1,"viewmode":"img","domain":"www.linternaute.com"}}},"account":{"start":false,"selector":"form[data-formaccount=\"1\"]"},"ajaxUpdate":{"start":false},"swiperVoyage":{"start":false},"linkedin":{"followButton":{"start":false}},"playlist":{"start":false,"options":{"host":"\/\/p.ccmbg.com\/media\/","adDomain":"linternaute"}},"fileUpload":{"start":false},"croppable":{"start":false},"authorlayer":{"start":true},"fancybox":{"start":true},"aprilfool":{"start":false},"thumbslider":{"start":false},"diaporama":{"start":false},"trackevent":{"start":true},"nativeAdsMoreDialog":{"start":false},"election":{"start":false},"ckeditor":{"start":false,"options":{"selector":".jCkEditorBlocks"}},"hammer":{"start":true},"notifications":[],"zbo":{"start":true},"mobileShare":true,"blockAmazon":{"start":true},"swiper":{"start":true}}}}</script><script type="application/x-jet-extend" data-target="jQuery.jet.env.packager" data-priority="1" data-load="init">
                {"url":{"css":"\/ressource\/css\/css.php","js":"\/ressource\/js\/js.php"},"host":"https:\/\/astatic.ccmbg.com"}
            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" type="text/javascript"></script><script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js" type="text/javascript"></script><script src="https://astatic.ccmbg.com/www.linternaute.com/dist/app/js/commons.de9dd6fab5a9b9d052fa.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.linternaute.com/dist/app/js/chunks/app.7bce287ac9b967ef7d4c.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.linternaute.com/dist/app/js/chunks/bemove.b700803e87b8610a10fb.js" crossorigin="anonymous"></script><script src="https://astatic.ccmbg.com/www.linternaute.com/dist/app/js/chunks/start.a820ffd69d1126617742.js" crossorigin="anonymous"></script><script> typeof jQuery !== 'undefined' && typeof jQuery.jet !== 'undefined'  && jQuery.jet.started === false  && jQuery(document).trigger('start');</script>
</body>

</html>
<!--Akamai-ESI:PAGE:finalreftime=1661869879/-->

    
    
<!--Akamai-ESI:PAGE:If-Modified-Since=/-->
<!--Akamai-ESI:PAGE:Last-Modified=Tue, 30 Aug 2022 14:31:19 GMT/-->
